Recherche sur tout le site

Pages : 1
 

#1 28-02-16 14:59

cardinalis
Touriste
Inscription: 29-12-15
Messages: 20

Démarrage de mon rio 400 type amazonien

Bonjour à tous et à chacun,

Mon aquarium type amazone planté depuis 48h.
Il manque trois plantes de fond, au milieu oubliées ds l'envoi...  sad

http://i84.servimg.com/u/f84/14/72/47/36/7000210.jpg

L'eau est laiteuse depuis le remplissage à l'eau osmosée.
les chiffres ce matin 11h :
T 25°
KH 5
pH 7
GH 5
NH4 <0.05
NO2 <0.025
NO3 0.5
Fe 0.02

Est-ce que tout cela vous parait normal, c'est mon premier aquarium ?

Merci d'avance pour vos avis et conseils. wink

Hors ligne

 

#2 06-03-16 20:18

cardinalis
Touriste
Inscription: 29-12-15
Messages: 20

Re: Démarrage de mon rio 400 type amazonien

Merci

Hors ligne

 

#3 11-03-16 19:21

justh
Fan
Lieu: 69
Âge: 31
Inscription: 25-01-11
Messages: 521

Re: Démarrage de mon rio 400 type amazonien

Bonjour cardinalis et ba tu a de l'espace tu va pouvoir te faire plaisir
quel population prévois tu d'y mettre?
Pour ton eau il faut attendre qu'elle  se stabilise. Tu n'a pas mis l'eau osmosé pure, tu là bien mélangée avec de l'eau du robinet?
Sinon tes paramètres  me semble pas mal cependent il faut bien attendre 3 bonnes semaine 1 moi avant d'introduire les poissons, pour que les bactéries ce fassent pendent ce temps les nitrites vont monter mais aucune inquétude ce pique est normal ils re déscendrons ensuite.

Hors ligne

 

#4 11-03-16 20:21

cardinalis
Touriste
Inscription: 29-12-15
Messages: 20

Re: Démarrage de mon rio 400 type amazonien

Bonjour Justh,
comme les constantes de mon eau ne changent jamais j'ai déjà mis qques poissons, des amazoniens petits, cardinalis, rasbora kuhli, escargots, crevettes rouges et otocinclus.
Tout ce petit monde se porte fort bien et les plantes poussent très bien.
Pas mal de filamenteuses mais c'est parait-il normal qd on démarre un nouveau bac.
L'eau est entièrement osmosée avec rajoût de sels minéraux pour corriger + CO2.
Je surveille tous les jours, pas le moindre nitrite à l'horizon.

http://i84.servimg.com/u/f84/14/72/47/36/p3090011.jpg

à rapprocher de la précédente photo 17 jours plus tôt ;

http://i84.servimg.com/u/f84/14/72/47/36/7000210.jpg

Dernière modification par cardinalis (11-03-16 20:32)

Hors ligne

 

#5 11-05-16 14:34

fadoli
Touriste
Inscription: 11-05-16
Messages: 3

Re: Démarrage de mon rio 400 type amazonien

C'est propre tout ça ! Prometteur en tout cas

Hors ligne

 
Pages : 1
 

Pied de page des forums

Propulsé par PunBB
© Copyright 2002–2005 Rickard Andersson
Traduction par punbb.fr